
<!doctype html>
<!--[if IE 8]><html class="no-js oldie ie8 ie" dir="rtl" lang="he-IL" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gte IE 9]><!--><html class="no-js" dir="rtl" lang="he-IL" prefix="og: http://ogp.me/ns#"><!--<![endif]-->

<head>
    <title>עיצוב פנים נקי ומודרני - דלתות הזזה - 4myhome עיצוב הבית </title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
    <meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
    <link rel="pingback" href="http://www.4myhome.co.il/xmlrpc.php" />
    <link rel='shortcut icon' type='image/x-icon' href='http://www.4myhome.co.il/wp-content/uploads/2014/06/favicon.jpg' />    <!--[if IE]>
        <link rel="stylesheet" href="http://www.4myhome.co.il/wp-content/themes/metrodir/css/styles-ie8-and-down.css" />
    <![endif]-->
        
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="4MYHOME הינו פורטל עיצוב הבית המוביל בתחום דלתות. כאן תוכלו לתכנן, לעצב ולקרוא על כל הטרנדים ולמצוא חברות בתחום דלתות. היכנסו לקרוא על עיצוב פנים נקי ומודרני - דלתות הזזה"/>
<link rel="canonical" href="http://www.4myhome.co.il/%d7%93%d7%9c%d7%aa%d7%95%d7%aa-%d7%94%d7%96%d7%96%d7%94/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/116689574174317893225/116689574174317893225/posts"/>
<meta property="og:locale" content="he_IL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="עיצוב פנים נקי ומודרני - דלתות הזזה - 4myhome עיצוב הבית" />
<meta property="og:description" content="4MYHOME הינו פורטל עיצוב הבית המוביל בתחום דלתות. כאן תוכלו לתכנן, לעצב ולקרוא על כל הטרנדים ולמצוא חברות בתחום דלתות. היכנסו לקרוא על עיצוב פנים נקי ומודרני - דלתות הזזה" />
<meta property="og:url" content="http://www.4myhome.co.il/%d7%93%d7%9c%d7%aa%d7%95%d7%aa-%d7%94%d7%96%d7%96%d7%94/" />
<meta property="og:site_name" content="4myhome עיצוב הבית" />
<meta property="article:section" content="דלתות" />
<meta property="article:published_time" content="2018-09-02T10:29:21+00:00" />
<meta property="og:image" content="http://www.4myhome.co.il/wp-content/uploads/2018/09/doorg30-300x200-1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/www.4myhome.co.il\/","name":"4myhome \u05e2\u05d9\u05e6\u05d5\u05d1 \u05d4\u05d1\u05d9\u05ea"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="4myhome עיצוב הבית &raquo; פיד‏" href="http://www.4myhome.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="4myhome עיצוב הבית &raquo; פיד תגובות‏" href="http://www.4myhome.co.il/comments/feed/" />
<link rel='stylesheet' id='skiplinks-css'  href='http://www.4myhome.co.il/wp-content/plugins/accessible-poetry/assets/css/acp-skiplinks.css?ver=e0bd49be65f755842ce62aabfc9bbf54' type='text/css' media='all' />
<link rel='stylesheet' id='acp-toolbar-css'  href='http://www.4myhome.co.il/wp-content/plugins/accessible-poetry/assets/css/acp-toolbar.css?ver=e0bd49be65f755842ce62aabfc9bbf54' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.4myhome.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.4myhome.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.4myhome.co.il/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.3.8&#038;ver=e0bd49be65f755842ce62aabfc9bbf54' type='text/css' media='all' />
<style type='text/css'>
.tp-caption a {
color:#ff7302;
text-shadow:none;
-webkit-transition:all 0.2s ease-out;
-moz-transition:all 0.2s ease-out;
-o-transition:all 0.2s ease-out;
-ms-transition:all 0.2s ease-out;
}

.tp-caption a:hover {
color:#ffa902;
}
</style>
<link rel='stylesheet' id='rs-plugin-captions-css'  href='http://www.4myhome.co.il/wp-content/plugins/revslider/rs-plugin/css/captions.php?rev=4.3.8&#038;ver=e0bd49be65f755842ce62aabfc9bbf54' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.4myhome.co.il/wp-content/themes/metrodir/css/colorbox.css?ver=e0bd49be65f755842ce62aabfc9bbf54' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-selectbox-css'  href='http://www.4myhome.co.il/wp-content/themes/metrodir/css/jquery-selectbox.css?ver=e0bd49be65f755842ce62aabfc9bbf54' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.4myhome.co.il/wp-content/themes/metrodir-child/style.css?ver=e0bd49be65f755842ce62aabfc9bbf54' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.4myhome.co.il/wp-content/themes/metrodir/css/responsive.css?ver=e0bd49be65f755842ce62aabfc9bbf54' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.4myhome.co.il/wp-content/themes/metrodir/css/font-awesome.css?ver=e0bd49be65f755842ce62aabfc9bbf54' type='text/css' media='all' />
<link rel='stylesheet' id='images-css'  href='http://www.4myhome.co.il/wp-content/themes/metrodir/css/images.css?ver=e0bd49be65f755842ce62aabfc9bbf54' type='text/css' media='all' />
<link rel='stylesheet' id='theme-color-css'  href='http://www.4myhome.co.il/wp-content/themes/metrodir/css/color.css?ver=e0bd49be65f755842ce62aabfc9bbf54' type='text/css' media='all' />
<script type='text/javascript' src='http://www.4myhome.co.il/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/plugins/accessible-poetry/assets/js/accessible-poetry.js?ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/plugins/accessible-poetry/assets/js/acp-toolbar.js?ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.3.8&#038;ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.3.8&#038;ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<link rel="stylesheet" href="http://www.4myhome.co.il/wp-content/themes/metrodir-child/rtl.css" type="text/css" media="screen" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.4myhome.co.il/?wordfence_lh=1&hid=0C8E077CA31DE9AC4B978D16CCC2BCF8');
</script>
<style>
    #wpadminbar #wp-admin-bar-siteoptions >.ab-item { background-image: url('http://www.4myhome.co.il/wp-content/themes/metrodir/skl/framework/img/skl.png');background-repeat: no-repeat;background-position: 0.85em 50%;padding-left: 32px;}
</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9903645735054111",
    enable_page_level_ads: true
  });
</script>
  <script id='pixel-script-poptin' src='https://app.popt.in/js/pixel.js?id=b895fa0a95868' async=true></script> 

</head>

<body class="rtl single single-post postid-3558 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T63N2D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T63N2D');</script>
<!-- End Google Tag Manager -->
<nav id="acp-toolbar-wrap" data-fontsizer-include="" data-fontsizer-exclude="">
	<button id="acp-toggle-toolbar" aria-label="הצגה או הסתרה של סרגל הנגישות"><i class="material-icons md-32">accessibility</i></button>
	<div id="acp-toolbar">
		<button id="acp-toolbar-close" aria-label="סגירת סרגל הנגישות"><i class="material-icons">highlight_off</i></button>
		<h3 id="acp-toolbar-title">סרגל נגישות</h3>
				<label class="acp-toolbar-label">גודל גופן</label>
		<div id="acp-toolbar-textsize" class="acp-toolbar-btn-group">
			<button id="acp-text-down" class="acp-toolbar-btn"><span><i class="material-icons">zoom_out</i></span>הקטנת גודל הגופן</button>
			<button id="acp-text-up" class="acp-toolbar-btn"><span><i class="material-icons">zoom_in</i></span>הגדלת גודל הגופן</button>
			<button id="acp-text-reset" class="acp-toolbar-btn acp-btn-reset"><span><i class="material-icons">autorenew</i></span>בחזרה למקור</button>
		</div>
						<label class="acp-toolbar-label">ניגודיות צבעים</label>
		<div id="acp-toolbar-contrast" class="acp-toolbar-btn-group">
			<button id="acp-contrast-dark" class="acp-toolbar-btn"><span><i class="material-icons">brightness_low</i></span>ניגודיות כהה</button>
			<button id="acp-contrast-bright" class="acp-toolbar-btn"><span><i class="material-icons">brightness_high</i></span>ניגודיות בהירה</button>
			<button id="acp-contrast-reset" class="acp-toolbar-btn acp-btn-reset"><span><i class="material-icons">autorenew</i></span>בחזרה למקור</button>
		</div>
						<label class="acp-toolbar-label">קישורים</label>
		<div id="acp-toolbar-links" class="acp-toolbar-btn-group">
						<button id="acp-links-marklinks" class="acp-toolbar-btn"><span><i class="material-icons">format_paint</i></span>הדגשת קישורים</button>
									<button id="acp-links-underline" class="acp-toolbar-btn"><span><i class="material-icons">format_underlined</i></span>קו תחתון לקישורים</button>
					</div>
						<label class="acp-toolbar-label">גופנים</label>
		<div id="acp-toolbar-font" class="acp-toolbar-btn-group">
			<button id="acp-font-readable" class="acp-toolbar-btn"><span><i class="material-icons">text_format</i></span>גופן קריא</button>
		</div>
				
				<label class="acp-toolbar-label">אנימציות</label>
		<div id="acp-toolbar-animation" class="acp-toolbar-btn-group">
			<button id="acp-animation" class="acp-toolbar-btn"><span><i class="material-icons">local_movies</i></span>ביטול אנימציות</button>
		</div>
				
				<div class="acp-author">
			<a href="http://www.amitmoreno.com/" aria-label="Go to the accessibility plugin author website - this link will open in a new window" target="_blank">Accessibe Poetry by Amit Moreno</a>
		</div>
	</div>
</nav>


<!-- Background Shadow For Login Block --><div id="login-shadow"></div><!-- /Background Shadow For Login Block -->


<!-- Section Main --><section id="main-content">

<!-- Header --><header class="boxed"><div id="header" class="box-container">
        
<div id="header-style-one">

    <div id="user-links-panel">

        <!-- User Links --><div class="user-links-container">
            
<ul class="user-links">
    <li class="login">
        <a href="#" id="login-link" class="login-link"><i class="fa fa-power-off"></i><span>התחבר</span></a>
        <form id="login-form" action="http://www.4myhome.co.il/wp-login.php?redirect_to=http%3A%2F%2Fwww.4myhome.co.il" class="login-form" name="loginform" method="post">
            <div id="login-form-container">
                <input type="text" id="user_login" class="text-input-grey" name="log" placeholder="התחבר">
                <input type="password" id="user_pass" class="text-input-grey" name="pwd" placeholder="סיסמא">
                <a class="password-restore" href="http://www.4myhome.co.il/wp-login.php?action=lostpassword">שכחת סיסמא?</a>
                <input type="submit" name="wp-submit" value="התחבר">
                <div class="clear"></div>
            </div>
        </form>
    </li>
            <li class="register">
            <a id="register-link" class="register-link" href="http://www.4myhome.co.il/#subscribe"><i class="fa fa-plus-circle"></i><span>הוסף עסק בחינם</span></a>
        </li>
    </ul>        </div><!-- /User Links -->

        <script type="text/javascript">
            try{document.getElementById('user_login').focus();}catch(e){}
        </script>

        <!-- Social Links --><ul class="social-links">
                            <li class="facebook"><a href="https://www.facebook.com/profile.php?id=100005962454757" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
                                        <li class="google"><a href="https://plus.google.com/u/0/b/116689574174317893225/116689574174317893225/posts" title="Google +" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                                                                    </ul><!-- /Social Links -->

        <!-- Language Bar --><div class="lang-bar">
                    </div><!-- /Language Bar -->

        <div class="clear"></div>

    </div>

    <div class="clear"></div>

    
    <div id="navigation">

        <!-- Logo --><div id="logo">
            <a href="http://www.4myhome.co.il">
                                <img class="opacity" src="http://www.4myhome.co.il/wp-content/uploads/2014/06/logo3.png" alt="" />
            </a>
        </div><!-- /Logo -->

        <!-- Main Menu --><div id="main-menu">
            <div class="menu-menu-container"><ul id="sf-menu" class="menu"><li id="nav-menu-item-474" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.4myhome.co.il/"><div class="menu-image"><i class="fa fa-home fa-2x" ></i></div><div class="menu-text">דף הבית</div></a></li>
<li id="nav-menu-item-491" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><div class="menu-image"><i class="fa fa-building-o fa-2x" ></i></div><div class="menu-text">חדרים</div></a>
<ul class="sub-menu">
	<li id="nav-menu-item-2045" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.4myhome.co.il/מגזין/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%94%d7%91%d7%99%d7%aa/">עיצוב הבית</a></li>
	<li id="nav-menu-item-486" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.4myhome.co.il/מגזין/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%9e%d7%98%d7%91%d7%97%d7%99%d7%9d/"><div class="menu-image"><i class="fa fa-cutlery"></i></div><div class="menu-text">מטבחים</div></a></li>
	<li id="nav-menu-item-487" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.4myhome.co.il/מגזין/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%a1%d7%9c%d7%95%d7%9f/"><div class="menu-image"><i class="fa fa-coffee"></i></div><div class="menu-text">סלון</div></a></li>
	<li id="nav-menu-item-480" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.4myhome.co.il/מגזין/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%97%d7%93%d7%a8%d7%99-%d7%90%d7%9e%d7%91%d7%98%d7%99%d7%94/">חדרי אמבטיה</a></li>
	<li id="nav-menu-item-483" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.4myhome.co.il/מגזין/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%97%d7%93%d7%a8-%d7%99%d7%9c%d7%93%d7%99%d7%9d/">חדר ילדים</a></li>
	<li id="nav-menu-item-484" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.4myhome.co.il/מגזין/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%97%d7%93%d7%a8-%d7%a2%d7%91%d7%95%d7%93%d7%94/">חדר עבודה</a></li>
	<li id="nav-menu-item-485" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.4myhome.co.il/מגזין/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%97%d7%93%d7%a8%d7%99-%d7%a9%d7%99%d7%a0%d7%94/">חדרי שינה</a></li>
	<li id="nav-menu-item-488" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.4myhome.co.il/מגזין/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%a4%d7%99%d7%a0%d7%aa-%d7%90%d7%95%d7%9b%d7%9c/">פינת אוכל</a></li>
	<li id="nav-menu-item-489" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.4myhome.co.il/מגזין/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%94%d7%92%d7%99%d7%a0%d7%94-%d7%95%d7%9e%d7%a8%d7%a4%d7%a1%d7%aa/">הגינה ומרפסת</a></li>
</ul>
</li>
<li id="nav-menu-item-492" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><div class="menu-image"><i class="fa fa-link fa-2x" ></i></div><div class="menu-text">אבזור הבית</div></a>
<ul class="sub-menu">
	<li id="nav-menu-item-490" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.4myhome.co.il/מגזין/light/"><div class="menu-image"><i class="fa fa-lightbulb-o"></i></div><div class="menu-text">תאורה</div></a></li>
	<li id="nav-menu-item-494" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.4myhome.co.il/מגזין/doors/"><div class="menu-image"><i class="fa fa-key"></i></div><div class="menu-text">דלתות</div></a></li>
	<li id="nav-menu-item-725" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.4myhome.co.il/מגזין/windows/">חלונות</a></li>
	<li id="nav-menu-item-2126" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.4myhome.co.il/מגזין/drapery/">וילונות</a></li>
	<li id="nav-menu-item-726" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.4myhome.co.il/מגזין/closets/">ארונות</a></li>
	<li id="nav-menu-item-496" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.4myhome.co.il/מגזין/%d7%a9%d7%98%d7%99%d7%97%d7%99%d7%9d-%d7%a4%d7%a8%d7%a7%d7%98%d7%99%d7%9d-%d7%95%d7%a8%d7%99%d7%a6%d7%95%d7%a3/">שטיחים, פרקטים וריצוף</a></li>
	<li id="nav-menu-item-724" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.4myhome.co.il/מגזין/%d7%a8%d7%94%d7%99%d7%98%d7%99%d7%9d-%d7%95%d7%a2%d7%95%d7%93/">רהיטים ועוד&#8230;</a></li>
</ul>
</li>
<li id="nav-menu-item-495" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.4myhome.co.il/מגזין/%d7%9b%d7%9c%d7%9c%d7%99/"><div class="menu-image"><i class="fa fa-archive fa-2x" ></i></div><div class="menu-text">כללי</div></a></li>
<li id="nav-menu-item-441" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.4myhome.co.il/%d7%90%d7%99%d7%a0%d7%93%d7%a7%d7%a1/"><div class="menu-image"><i class="fa fa-map-marker fa-2x" ></i></div><div class="menu-text">אינדקס</div></a></li>
</ul></div>        </div><!-- /Main Menu -->

        <div class="clear"></div>

    </div>

    <div class="clear"></div>

</div></div></header><!-- /Header -->

<!-- Section Wrapper --><section class="boxed">
<!-- Content --><div id="content" class="blog-post">

    
<!-- Breadcrumbs --><div id="breadcrumbs"><div class="box-container">

    <div class="breadcrumbs-page-title"><h1>עיצוב פנים נקי ומודרני &#8211; דלתות הזזה</h1></div>
    <div class="breadcrumbs"><span><a href="http://www.4myhome.co.il">דף הבית</a> <i class="fa fa-chevron-left"></i> </span><span><a href="http://www.4myhome.co.il/מגזין/doors/" title="כל הפוסטים בדלתות" rel="category tag">דלתות</a> <i class="fa fa-chevron-left"></i> </span>עיצוב פנים נקי ומודרני &#8211; דלתות הזזה</div>

</div></div><!-- Breadcrumbs -->

<!-- google adsense -->
<div class="top-ad">
	<div class="top-ad-inner">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- 4myhome 728*90 -->
		<ins class="adsbygoogle"
			style="display:inline-block;width:728px;height:90px"
			data-ad-client="ca-pub-9903645735054111"
			data-ad-slot="5142704429"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>
<!-- google adsense -->










    <!-- Content Inner --><div id="content-inner" class="sidebar-right"><div class="box-container">

        <!-- Sidebar --><div id="sidebar">

            
    <div class="sidebar-search-block">
        <form id="sidebar-search" action="http://www.4myhome.co.il">
            <input type="text" class="sidebar-search-input" name="s" for="s" placeholder="חיפוש">
            <div class="submit"><i class="fa fa-search"></i><input type="submit" class="sidebar-search-submit" name="search_blog" value="search" /></div>
        </form>
    </div>

<!--<div id="blog-categories">
    <div class="block-title">
        <h2>קטגוריות</h2>
    </div>
    <ul class="blog-categories-list">
                    <li class="blog-category">
                <a href="http://www.4myhome.co.il/category/closets">ארונות</a>
            </li>
                    <li class="blog-category">
                <a href="http://www.4myhome.co.il/category/doors">דלתות</a>
            </li>
                    <li class="blog-category">
                <a href="http://www.4myhome.co.il/category/%d7%93%d7%9c%d7%aa%d7%95%d7%aa-%d7%a4%d7%a0%d7%99%d7%9d">דלתות פנים</a>
            </li>
                    <li class="blog-category">
                <a href="http://www.4myhome.co.il/category/drapery">וילונות</a>
            </li>
                    <li class="blog-category">
                <a href="http://www.4myhome.co.il/category/windows">חלונות</a>
            </li>
                    <li class="blog-category">
                <a href="http://www.4myhome.co.il/category/%d7%9b%d7%9c%d7%9c%d7%99">כללי</a>
            </li>
                    <li class="blog-category">
                <a href="http://www.4myhome.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%94%d7%91%d7%99%d7%aa">עיצוב הבית</a>
            </li>
                    <li class="blog-category">
                <a href="http://www.4myhome.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%94%d7%92%d7%99%d7%a0%d7%94-%d7%95%d7%9e%d7%a8%d7%a4%d7%a1%d7%aa">עיצוב הגינה ומרפסת</a>
            </li>
                    <li class="blog-category">
                <a href="http://www.4myhome.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%97%d7%93%d7%a8-%d7%99%d7%9c%d7%93%d7%99%d7%9d">עיצוב חדר ילדים</a>
            </li>
                    <li class="blog-category">
                <a href="http://www.4myhome.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%97%d7%93%d7%a8-%d7%a2%d7%91%d7%95%d7%93%d7%94">עיצוב חדר עבודה</a>
            </li>
                    <li class="blog-category">
                <a href="http://www.4myhome.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%97%d7%93%d7%a8%d7%99-%d7%90%d7%9e%d7%91%d7%98%d7%99%d7%94">עיצוב חדרי אמבטיה</a>
            </li>
                    <li class="blog-category">
                <a href="http://www.4myhome.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%97%d7%93%d7%a8%d7%99-%d7%a9%d7%99%d7%a0%d7%94">עיצוב חדרי שינה</a>
            </li>
                    <li class="blog-category">
                <a href="http://www.4myhome.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%9e%d7%98%d7%91%d7%97%d7%99%d7%9d">עיצוב מטבחים</a>
            </li>
                    <li class="blog-category">
                <a href="http://www.4myhome.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%a1%d7%9c%d7%95%d7%9f">עיצוב סלון</a>
            </li>
                    <li class="blog-category">
                <a href="http://www.4myhome.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%a4%d7%99%d7%a0%d7%aa-%d7%90%d7%95%d7%9b%d7%9c">עיצוב פינת אוכל</a>
            </li>
                    <li class="blog-category">
                <a href="http://www.4myhome.co.il/category/%d7%a8%d7%94%d7%99%d7%98%d7%99%d7%9d-%d7%95%d7%a2%d7%95%d7%93">רהיטים ועוד...</a>
            </li>
                    <li class="blog-category">
                <a href="http://www.4myhome.co.il/category/%d7%a9%d7%98%d7%99%d7%97%d7%99%d7%9d-%d7%a4%d7%a8%d7%a7%d7%98%d7%99%d7%9d-%d7%95%d7%a8%d7%99%d7%a6%d7%95%d7%a3">שטיחים, פרקטים וריצוף</a>
            </li>
                    <li class="blog-category">
                <a href="http://www.4myhome.co.il/category/light">תאורה</a>
            </li>
            </ul>
</div>-->



<div id="recently-added">
    <div class="title">
        <h2>נוספו  לאחרונה</h2>
    </div>
    <div class="recently-added-content">

        
                    <div class="sidebar-post with-image">
        <div class="sidebar-post-image">
            <a href="http://www.4myhome.co.il/company/%d7%9b%d7%a8%d7%9e%d7%9c-%d7%90%d7%a8%d7%95%d7%a0%d7%95%d7%aa-%d7%94%d7%96%d7%96%d7%94/" title="כרמל ארונות הזזה" class="opacity"><img width="80" height="80" src="http://www.4myhome.co.il/wp-content/uploads/2018/05/logo-150x150.png" class="attachment-80x80 wp-post-image" alt="כרמל ארונות הזזה" /></a>        </div>
        <div class="sidebar-post-content">
        <div class="sidebar-post-title"><a href="http://www.4myhome.co.il/company/%d7%9b%d7%a8%d7%9e%d7%9c-%d7%90%d7%a8%d7%95%d7%a0%d7%95%d7%aa-%d7%94%d7%96%d7%96%d7%94/">כרמל ארונות הזזה</a></div>
            <div class="sidebar-post-desc">
                <p>חברת כרמל ארונות הינה מיצרניות הרהיטים הותיקות והמובילות בישראל. החברה מישווקת בין היתר ארונות הזזה במגוון מידות וצבעים באיכות גבוהה במיוחד. הארונות כוללים מדפים בעלי פרופילי אלומיניום המספקים הגנה חזקה. כמו כן, החברה מספקת אחריות ארוכת טווח למוצרים ומספקת שירותי התקנה מקצועיים בכל רחבי הארץ.</p>
            </div>
        <div class="sidebar-post-more"><a href="http://www.4myhome.co.il/company/%d7%9b%d7%a8%d7%9e%d7%9c-%d7%90%d7%a8%d7%95%d7%a0%d7%95%d7%aa-%d7%94%d7%96%d7%96%d7%94/">קרא עוד<i class="fa fa-arrow-circle-left"></i></a></div>
    </div>
    </div>
            <div class="sidebar-post with-image">
        <div class="sidebar-post-image">
            <a href="http://www.4myhome.co.il/company/%d7%90%d7%99%d7%98%d7%95%d7%9d-%d7%a4%d7%96/" title="איטום פז" class="opacity"><img width="80" height="53" src="http://www.4myhome.co.il/wp-content/uploads/2018/04/LOGO-11-150x100.png" class="attachment-80x80 wp-post-image" alt="איטום פז - כל סוגי עבודות האיטום" /></a>        </div>
        <div class="sidebar-post-content">
        <div class="sidebar-post-title"><a href="http://www.4myhome.co.il/company/%d7%90%d7%99%d7%98%d7%95%d7%9d-%d7%a4%d7%96/">איטום פז</a></div>
            <div class="sidebar-post-desc">
                <p>חברה בעלת ותק וניסיון בתחום האיטום הנותנת פתרון ומענה לכל סוגי האיטום הנדרשים. החברה מבצעת מגוון עבודות איטום לרבות איטום גגות, איטום מרפסות, איטום קירות חיצוניים, איתור נזילות תוך שימת דגש על אמינות, מקצועיות, עמידה בזמנים ושימוש בחומרים הטובים ביותר. מבצעים עבודות בכל חלקי הארץ. הכנסו לאתר לקבלת פרטים נוספים.</p>
            </div>
        <div class="sidebar-post-more"><a href="http://www.4myhome.co.il/company/%d7%90%d7%99%d7%98%d7%95%d7%9d-%d7%a4%d7%96/">קרא עוד<i class="fa fa-arrow-circle-left"></i></a></div>
    </div>
    </div>

        
    </div>
</div>

<div id="two-images-banner">
            <a class="opacity" href="http://aresco.co.il" style="background-image: url(http://www.4myhome.co.il/wp-content/uploads/2016/01/aresco1.jpg);" target="_blank"></a>
                <a class="opacity" href="http://www.4myhome.co.il/company/%D7%91%D7%9C%D7%95%D7%A8%D7%9F-%D7%99%D7%99%D7%91%D7%95%D7%90-%D7%95%D7%A9%D7%99%D7%95%D7%95%D7%A7-%D7%A4%D7%A8%D7%96%D7%95%D7%9C/" style="background-image: url(http://www.4myhome.co.il/wp-content/uploads/2014/06/bluran-150x150.png);" rel="nofollow"></a>
        <div class="clear"></div>
</div>



				<div class="block-title"><h3>פוסטים אחרונים</h3></div>		<ul>
					<li>
				<a href="http://www.4myhome.co.il/%d7%93%d7%9c%d7%aa%d7%95%d7%aa-%d7%94%d7%96%d7%96%d7%94/">עיצוב פנים נקי ומודרני &#8211; דלתות הזזה</a>
						</li>
					<li>
				<a href="http://www.4myhome.co.il/%d7%98%d7%99%d7%a4%d7%99%d7%9d-%d7%9c%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%94%d7%91%d7%99%d7%aa-3/">טיפים לעיצוב הבית</a>
						</li>
					<li>
				<a href="http://www.4myhome.co.il/%d7%97%d7%a9%d7%99%d7%91%d7%95%d7%aa-%d7%9e%d7%a2%d7%a6%d7%91-%d7%a4%d7%a0%d7%99%d7%9d-%d7%9c%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%94%d7%91%d7%99%d7%aa/">חשיבות מעצב פנים לעיצוב הבית</a>
						</li>
					<li>
				<a href="http://www.4myhome.co.il/%d7%a1%d7%95%d7%9b%d7%9b%d7%99%d7%9d-%d7%9c%d7%92%d7%99%d7%a0%d7%94-%d7%95%d7%94%d7%9e%d7%a8%d7%a4%d7%a1%d7%aa/">סוככים לגינה והמרפסת- התאמת סוכך לפי צורך ותקציב</a>
						</li>
					<li>
				<a href="http://www.4myhome.co.il/%d7%9e%d7%94%d7%9d-%d7%90%d7%91%d7%99%d7%96%d7%a8%d7%99%d7%9d-%d7%9c%d7%9e%d7%98%d7%91%d7%97/">מהם אביזרים למטבח?</a>
						</li>
				</ul>
		

        </div><!-- /Sidebar -->

        <!-- Content Center --><div id="content-center">

            <div id="post-3558" class="post-3558 post type-post status-publish format-standard has-post-thumbnail hentry category-doors">

                                                                <div class="blog-post-image">
                        <a class="opacity colorbox" href="http://www.4myhome.co.il/wp-content/uploads/2018/09/doorg30-300x200-1.jpg" title="עיצוב פנים נקי ומודרני &#8211; דלתות הזזה" ><img width="300" height="200" src="http://www.4myhome.co.il/wp-content/uploads/2018/09/doorg30-300x200-1.jpg" class="attachment-620x330 wp-post-image" alt="דלת הזזה" /></a>
                    </div>
                            
            <div class="blog-post-body body"><p>בסביבת המגורים המודרנית מושם דגש מקצועי נרחב על ההתאמה הקונספטואלית של כל האלמנטים הדירתיים וזאת לצרכי יצירת חלל מגורים מעוצב ומרשים יותר המותאם לכל צרכי המגורים היומיומיים. עיצוב פנים לסביבת המגורים המודרנית הינה פעולה מקצועית אותה מומלץ ליישם באמצעות מעצבי פנים מובילים בתחומם, אך יחד עם זאת גם אתם תוכלו להעניק מראה ואפיון ייחודי לסביבת מגוריכם במידה ותכירו את האלמנטים הדירתיים השונים היכולים להשתלב בסביבת המגורים הרצויה לכם.</p>
<p>אחד מהאלמנטים הדירתיים היכולים לשדרג כל תהליך של עיצוב פנים דירות ובתים קשור לנושא דלתות הפנים. כיום, תוכלו ליהנות מהיצע הולך וגדל של דלתות פנים דקורטיביות המיוצרות מחומרי גלם שונים, כאשר אחד מסוגי הדלתות הטרנדיים הינן <strong><a href="http://www.innovate.co.il/%D7%93%D7%9C%D7%AA%D7%95%D7%AA-%D7%94%D7%96%D7%96%D7%94/" target="_blank">דלתות הזזה</a></strong> המותאמות למפתחי כניסה בגדלים שונים.</p>
<h2><strong>דלת הזזה- כל היתרונות בדלת אחת! </strong></h2>
<p>מעבר להיבט העיצובי הנלווה להתקנת דלתות הזזה בסביבת המגורים המודרנית, דלתות אלו מאפשרות לכם ליהנות ממספר יתרונות מובהקים הכוללים בין היתר: התאמה אישית (ניתן להתאים את מידות הדלת בהתאם לגודלו של כל מפתח העומד לרשותכם), ניצול מיטבי של החלל (דלתות ההזזה נכנסות לתוך &quot;כיס&quot; ייעודי ובכך מייתרות את הדלת הנפתחת לכיוון מסוים), דלתות שקטות (דלתות ההזזה המודרניות משלבות בתוכם מנגנוני הזזה מתקדמים המאפשרים את הזזת הדלת על הצד השקט והחרישי ביותר), התאמה פונקציונאלית לכל מפתח (את דלתות ההזזה המודרניות ניתן להתקין כיום בכל כניסה לחלל מגורים כזה או אחר בסביבת המגורים), וכמובן, התאמה דקורטיבית של מבנה ועיצוב הדלת בהתאם לקונספט העיצובי של חלל המגורים.</p>
<p>את דלתות ההזזה המודרניות ניתן לייצר כיום מחומרי גלם שונים ואיכותיים המבטיחים לכם עמידות לאורך זמן והגנה מרבית מפני פגעי הסביבה. בעת רכישת הדלתות חשוב לבדוק מהם חומרי הגלם מהם מיוצרות הדלתות והאם השירות המוצע לכם כולל פתרונות התקנה ייעודיים בסביבת המגורים.</p>
<h3><strong>דלתות הזזה – הרבה מעבר לדלת פנים&#8230;</strong></h3>
<p>דלתות ההזזה מהוות אמצעי עיצוב יעיל ונוח גם לצרכי עיצוב ארונות בגדים וארונות אחסון בגדלים שונים בשטח הדירה או הבית. ארונות בהם משולבות דלתות הזזה מאפשרים לכם ליהנות ממספר יתרונות מובהקים כגון: ניצול מיטבי של חלל החדר בו ממוקם הארון, דלתות המיוצרות ממגוון רחב של חומרי גלם היכולים להתאים לכל סגנון עיצובי מועדף, אפשרויות הדפסה על גבי דלתות הזזה המיוצרות מזכוכית ויתרונות נוספים ההופכים את ארונות דלתות ההזזה לפופולאריים ביותר ויותר בתים ודירות ברחבי המדינה.</p>
<p>לסיכום, דלתות הזזה היו נפוצות בבתים ודירות ברחבי הארץ בשנות ה-60 והן חוזרות לסביבת המגורים המודרנית כאחד מהטרנדים הבולטים ביותר של השנים האחרונות. דלתות ההזזה המודרניות מתאפיינות בעיצובים מרהיבים המותאמים לכל סגנון עיצובי של החלל עצמו והן מיוצרות מחומרי גלם איכותיים המבטיחים לכם עמידות גבוהה לאורך שנים והגנה מרבית מפני סימני שחיקה, לכלוך נוקשה ופגעי הסביבה.</p>
</div>

            <div class="blog-post-info">

                <div class="blog-post-meta"><span><span class="vcard"><a class="url fn n" href="http://www.4myhome.co.il/author/allbonsite/" title="הצג את כל הפוסטים עד 4MYHOME">4MYHOME</a></span></span><span>|</span><span><a href="http://www.4myhome.co.il/מגזין/doors/" title="כל הפוסטים בדלתות" rel="category tag">דלתות</a></span></div>

                <div class="blog-post-social">
                    <!-- Script Share Button Social Network --><script>
    function metrodir_share_FB() {
        window.open(
            'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href)+'&t='+encodeURIComponent(document.title),
            'facebook-share-dialog',
            'width=626,height=436');
        return false;
    }
    function metrodir_share_GP() {
        window.open(
            'https://plus.google.com/share?url='+encodeURIComponent(location.href),
            'width=626,height=436');
        return false;
    }
    function metrodir_share_TW() {
        window.open(
            'http://twitter.com/share?url='+encodeURIComponent(location.href),
            'width=626,height=436');
        return false;
    }
    function metrodir_share_LI() {
        window.open(
            'http://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href),
            'width=626,height=436');
        return false;
    }
    function metrodir_share_PI() {
        window.open(
            'http://pinterest.com/pin/create/button/?url='+encodeURIComponent(location.href),
            'width=626,height=436');
        return false;
    }
    function metrodir_share_DB() {
        window.open(
            'http://dribbble.com/',
            'width=626,height=436');
        return false;
    }
</script><!-- /Script Share Button Social Network -->                    <ul class="social-links">
                        <li class="facebook"><a href="#social" title="Facebook" onClick="metrodir_share_FB()"><i class="fa fa-facebook"></i></a></li>
                        <li class="google"><a href="#social" title="Google +"  onClick="metrodir_share_GP()"><i class="fa fa-google-plus"></i></a></li>
                        <li class="twitter"><a href="#social" title="Twitter" onClick="metrodir_share_TW()"><i class="fa fa-twitter fa-lg"></i></a></li>
                        <li class="linkedin"><a href="#social" title="Linkedin" onClick="metrodir_share_LI()"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
                        <li class="pinterest"><a href="#social" title="Pinterest" onClick="metrodir_share_PI()"><i class="fa fa-pinterest fa-lg"></i></a></li>
                        <li class="dribbble"><a href="#social" title="Dribbble" onClick="metrodir_share_DB()"><i class="fa fa-dribbble fa-lg"></i></a></li>
                    </ul>
                </div>

            </div>

            
            </div>

        </div><!-- /Content Center -->

        <div class="clear"></div>

    </div></div><!-- /Content Inner -->

</div><!-- /Content -->


    <!-- Footer Mirror --><div id="footer-mirror"></div><!-- /Footer Mirror -->

</section><!-- /Section Wrapper --></section><!-- /Section Main -->

<!-- Footer --><footer class="boxed">

    <!-- Footer Blocks --><div id="footer"><div class="box-container">
        
            
            <!-- Dynamic Footer Content --><div class="footer-widget block"><div class="title"><h3>כללי</h3></div><div class="block-content"><div class="menu-%d7%a4%d7%95%d7%98%d7%a8-%d7%9b%d7%9c%d7%9c%d7%99-container"><ul id="menu-%d7%a4%d7%95%d7%98%d7%a8-%d7%9b%d7%9c%d7%9c%d7%99" class="menu"><li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511"><a href="http://www.4myhome.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa/">אודות</a></li>
<li id="menu-item-509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-509"><a href="http://www.4myhome.co.il/%d7%a4%d7%a8%d7%a1%d7%9e%d7%95-%d7%90%d7%a6%d7%9c%d7%a0%d7%95/">פרסמו אצלנו</a></li>
<li id="menu-item-510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510"><a href="http://www.4myhome.co.il/%d7%aa%d7%a0%d7%90%d7%99-%d7%a9%d7%99%d7%9e%d7%95%d7%a9/">תנאי שימוש</a></li>
<li id="menu-item-508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-508"><a href="http://www.4myhome.co.il/%d7%9b%d7%aa%d7%91%d7%95-%d7%90%d7%a6%d7%9c%d7%a0%d7%95/">כתבו אצלנו</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512"><a href="http://www.4myhome.co.il/%d7%a6%d7%95%d7%a8-%d7%a7%d7%a9%d7%a8/">צור קשר</a></li>
</ul></div></div></div><div class="footer-widget block"><div class="title"><h3>בעלי מקצוע</h3></div><div class="block-content"><div class="menu-%d7%91%d7%a2%d7%9c%d7%99-%d7%9e%d7%a7%d7%a6%d7%95%d7%a2-container"><ul id="menu-%d7%91%d7%a2%d7%9c%d7%99-%d7%9e%d7%a7%d7%a6%d7%95%d7%a2" class="menu"><li id="menu-item-914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-914"><a href="/?s=&#038;company_category=architect&#038;cat=architect&#038;search_simple=Search+Now">אדריכלים</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901"><a href="/?s=&#038;company_category=green-building&#038;cat=green-building&#038;search_simple=Search+Now">בנייה ירוקה</a></li>
<li id="menu-item-912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-912"><a href="/?s=&#038;company_category=home-styling&#038;cat=home-styling&#038;search_simple=Search+Now">הום סטיילינג</a></li>
<li id="menu-item-903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903"><a href="/?s=&#038;company_category=electrician&#038;cat=electrician&#038;search_simple=Search+Now">חשמלאים</a></li>
<li id="menu-item-902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902"><a href="/?s=&#038;company_category=portable&#038;cat=portable&#038;search_simple=Search+Now">מבנים ניידים</a></li>
<li id="menu-item-904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-904"><a href="/?s=&#038;company_category=protection&#038;cat=protection&#038;search_simple=Search+Now">מיגון הבית</a></li>
<li id="menu-item-906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906"><a href="/?s=&#038;company_category=ac&#038;cat=ac&#038;search_simple=Search+Now">מיזוג אויר</a></li>
<li id="menu-item-913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913"><a href="/?s=&#038;company_category=interior-designers&#038;cat=interior-designers&#038;search_simple=Search+Now">מעצבי פנים</a></li>
<li id="menu-item-905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-905"><a href="/?s=&#038;company_category=contractors&#038;cat=contractors&#038;search_simple=Search+Now">קבלני בניין</a></li>
</ul></div></div></div><div class="footer-widget block"><div class="title"><h3>חברות ומוצרים</h3></div><div class="block-content"><div class="menu-%d7%97%d7%91%d7%a8%d7%95%d7%aa-%d7%95%d7%9e%d7%95%d7%a6%d7%a8%d7%99%d7%9d-container"><ul id="menu-%d7%97%d7%91%d7%a8%d7%95%d7%aa-%d7%95%d7%9e%d7%95%d7%a6%d7%a8%d7%99%d7%9d" class="menu"><li id="menu-item-890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-890"><a href="/?s=&#038;company_category=doors&#038;cat=doors&#038;search_simple=Search+Now">דלתות</a></li>
<li id="menu-item-891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891"><a href="/?s=&#038;company_category=closets&#038;cat=closets&#038;search_simple=Search+Now">ארונות</a></li>
<li id="menu-item-892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892"><a href="/?s=&#038;company_category=windows&#038;cat=windows&#038;search_simple=Search+Now">חלונות</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893"><a href="/?s=&#038;company_category=heating&#038;cat=heating&#038;search_simple=Search+Now">חימום הבית</a></li>
<li id="menu-item-894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-894"><a href="/?s=&#038;company_category=glass&#038;cat=glass&#038;search_simple=Search+Now">זכוכית</a></li>
<li id="menu-item-895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-895"><a href="/?s=&#038;company_category=wallpapers&#038;cat=wallpapers&#038;search_simple=Search+Now">טפטים וחיפויים</a></li>
<li id="menu-item-896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-896"><a href="/?s=&#038;company_category=electrics&#038;cat=electrics&#038;search_simple=Search+Now">מוצרי חשמל</a></li>
<li id="menu-item-897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-897"><a href="/?s=&#038;company_category=shoeing&#038;cat=shoeing&#038;search_simple=Search+Now">פרזול</a></li>
<li id="menu-item-898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-898"><a href="/?s=&#038;company_category=carpets&#038;cat=carpets&#038;search_simple=Search+Now">שטיחים</a></li>
<li id="menu-item-899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899"><a href="/?s=&#038;company_category=tables&#038;cat=tables&#038;search_simple=Search+Now">שולחנות</a></li>
<li id="menu-item-900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-900"><a href="/?s=&#038;company_category=light&#038;cat=light&#038;search_simple=Search+Now">תאורה</a></li>
</ul></div></div></div><div class="footer-widget block"><div class="title"><h3>צרו קשר</h3></div><div class="block-content">			<div class="textwidget"><div class="footer-form">
<div class="wpcf7" id="wpcf7-f889-p3558-o1">
<div class="screen-reader-response"></div>
<form action="/%D7%93%D7%9C%D7%AA%D7%95%D7%AA-%D7%94%D7%96%D7%96%D7%94/#wpcf7-f889-p3558-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="889" />
<input type="hidden" name="_wpcf7_version" value="3.8.1" />
<input type="hidden" name="_wpcf7_locale" value="he_IL" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f889-p3558-o1" />
<input type="hidden" name="_wpnonce" value="60c478b351" />
</div>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="שם" /></span></p>
<p><span class="wpcf7-form-control-wrap tel"><input type="tel" name="tel" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-tel" aria-invalid="false" placeholder="טלפון" /></span></p>
<p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="אימייל" /></span></p>
<p><span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="נושא" /></span></p>
<p><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" placeholder="הודעה"></textarea></span></p>
<p><input type="submit" value="שלח" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
</div></div>
		</div></div><!-- /Dynamic Footer Content -->

            </div></div><!-- /Footer Blocks -->

        <!-- Copyright --><div id="copyright"><div class="box-container">
        <!-- Copyright Text --><div class="copyright-text">כל הזכויות שמורות © 2014 4myhome.co.il																	   </div><!-- /Copyright Text -->
        <!-- Social Links --><ul class="social-links">
                            <li class="facebook"><a href="https://www.facebook.com/profile.php?id=100005962454757" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
                                        <li class="google"><a href="https://plus.google.com/u/0/b/116689574174317893225/116689574174317893225/posts" title="Google +" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                                                                    </ul><!-- /Social Links -->
    </div></div><!-- /Copyright -->
    
</footer><!-- /Footer -->

    <!-- Scroll Top --><a class="scrollTop" href="#header" style="display: none;">
        <div id = "up_container">
            <span><i class="fa fa-chevron-up fa-2x"></i></span>
        </div>
    </a><!-- /Scroll Top -->


<script>jQuery(window).load(function(){jQuery("html").attr("lang","he")});</script><script>jQuery(document).ready(function($){$('h1,h2,h3,h4,h5,h6').each(function(){if(!$(this).attr("tabindex")) $(this).attr("tabindex","0");});});</script><script>jQuery(document).ready(function(t){t("a[title]").each(function(){var e=t(this);e.attr("aria-label",e.attr("title")).removeAttr("title")})});</script><script>jQuery(document).ready(function($){$("img").each(function(){if(!$(this).attr("alt")){$(this).attr("alt", "");}});});</script><script type='text/javascript' src='http://www.4myhome.co.il/wp-content/plugins/accessible-poetry/inc/js/skiplinks.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.50.0-2014.02.05'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.4myhome.co.il\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u05e9\u05d5\u05dc\u05d7...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.8.1'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false&#038;ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jquery-ui-1.10.4.custom.min.js?ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jquery.colorbox-min.js?ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jquery.flexslider-min.js?ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jquery.selectbox-0.6.1.js?ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jquery.tweet.js?ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jquery.mobilemenu.min.js?ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jquery.placeholder.min.js?ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jquery.ui.autocomplete.min.js?ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jquery.sheepItPlugin.js?ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jquery.gomap-1.3.2.min.js?ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jquery.gmap.min.js?ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/themes/metrodir/scripts/map.js?ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/themes/metrodir/scripts/markerclusterer.js?ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/themes/metrodir/scripts/ajax_search.js?ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jflickrfeed.min.js?ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/themes/metrodir/scripts/superfish.js?ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/themes/metrodir/scripts/rating.js?ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.4myhome.co.il\/wp-admin\/admin-ajax.php","ajaxnonce":"d9efa6d5e2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-content/themes/metrodir/scripts/scripts.js?ver=e0bd49be65f755842ce62aabfc9bbf54'></script>
<script type='text/javascript' src='http://www.4myhome.co.il/wp-includes/js/comment-reply.min.js?ver=e0bd49be65f755842ce62aabfc9bbf54'></script>

<script type='text/javascript' src='/wp-content/themes/metrodir-child/adsense.js'></script>
</body>
</html>


