<!doctype html> <!--[if IE 8]><html class="no-js oldie ie8 ie" dir="rtl" lang="he-IL"><![endif]--> <!--[if gte IE 9]><!--><html class="no-js" dir="rtl" lang="he-IL"><!--<![endif]--><head><title>5 טיפים לעיצוב תאורת גינה - 4myhome עיצוב הבית</title><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" /><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><link rel="pingback" href="https://www.4myhome.co.il/xmlrpc.php" /><link rel='shortcut icon' type='image/x-icon' href='https://www.4myhome.co.il/wp-content/uploads/2014/06/favicon.jpg' /> <!--[if IE]>
        <link rel="stylesheet" href="https://www.4myhome.co.il/wp-content/themes/metrodir/css/styles-ie8-and-down.css" />
    <![endif]--><meta name="description" content="4MYHOME הינו פורטל עיצוב הבית המוביל בתחום עיצוב הגינה ומרפסת. כאן תוכלו לתכנן, לעצב ולקרוא על כל הטרנדים ולמצוא חברות בתחום עיצוב הגינה ומרפסת. היכנסו לקרוא על 5 טיפים לעיצוב תאורת גינה" /><link rel="canonical" href="https://www.4myhome.co.il/5-%d7%98%d7%99%d7%a4%d7%99%d7%9d-%d7%9c%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%aa%d7%90%d7%95%d7%a8%d7%aa-%d7%92%d7%99%d7%a0%d7%94/" /><meta property="og:locale" content="he_IL" /><meta property="og:type" content="article" /><meta property="og:title" content="5 טיפים לעיצוב תאורת גינה - 4myhome עיצוב הבית" /><meta property="og:description" content="4MYHOME הינו פורטל עיצוב הבית המוביל בתחום עיצוב הגינה ומרפסת. כאן תוכלו לתכנן, לעצב ולקרוא על כל הטרנדים ולמצוא חברות בתחום עיצוב הגינה ומרפסת. היכנסו לקרוא על 5 טיפים לעיצוב תאורת גינה" /><meta property="og:url" content="https://www.4myhome.co.il/5-%d7%98%d7%99%d7%a4%d7%99%d7%9d-%d7%9c%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%aa%d7%90%d7%95%d7%a8%d7%aa-%d7%92%d7%99%d7%a0%d7%94/" /><meta property="og:site_name" content="4myhome עיצוב הבית" /><meta property="article:section" content="עיצוב הגינה ומרפסת" /><meta property="article:published_time" content="2022-07-13T07:18:24+00:00" /><meta property="og:image" content="https://www.4myhome.co.il/wp-content/uploads/2022/07/night-g82c4a9f19_1280.jpg" /><meta property="og:image:secure_url" content="https://www.4myhome.co.il/wp-content/uploads/2022/07/night-g82c4a9f19_1280.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.4myhome.co.il/#website","url":"https://www.4myhome.co.il/","name":"4myhome \u05e2\u05d9\u05e6\u05d5\u05d1 \u05d4\u05d1\u05d9\u05ea","potentialAction":{"@type":"SearchAction","target":"https://www.4myhome.co.il/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.4myhome.co.il/5-%d7%98%d7%99%d7%a4%d7%99%d7%9d-%d7%9c%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%aa%d7%90%d7%95%d7%a8%d7%aa-%d7%92%d7%99%d7%a0%d7%94/#primaryimage","url":"https://www.4myhome.co.il/wp-content/uploads/2022/07/night-g82c4a9f19_1280.jpg","width":1280,"height":720,"caption":"5 \u05d8\u05d9\u05e4\u05d9\u05dd \u05dc\u05e2\u05d9\u05e6\u05d5\u05d1 \u05ea\u05d0\u05d5\u05e8\u05ea \u05d2\u05d9\u05e0\u05d4"},{"@type":"WebPage","@id":"https://www.4myhome.co.il/5-%d7%98%d7%99%d7%a4%d7%99%d7%9d-%d7%9c%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%aa%d7%90%d7%95%d7%a8%d7%aa-%d7%92%d7%99%d7%a0%d7%94/#webpage","url":"https://www.4myhome.co.il/5-%d7%98%d7%99%d7%a4%d7%99%d7%9d-%d7%9c%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%aa%d7%90%d7%95%d7%a8%d7%aa-%d7%92%d7%99%d7%a0%d7%94/","inLanguage":"he-IL","name":"5 \u05d8\u05d9\u05e4\u05d9\u05dd \u05dc\u05e2\u05d9\u05e6\u05d5\u05d1 \u05ea\u05d0\u05d5\u05e8\u05ea \u05d2\u05d9\u05e0\u05d4 - 4myhome \u05e2\u05d9\u05e6\u05d5\u05d1 \u05d4\u05d1\u05d9\u05ea","isPartOf":{"@id":"https://www.4myhome.co.il/#website"},"primaryImageOfPage":{"@id":"https://www.4myhome.co.il/5-%d7%98%d7%99%d7%a4%d7%99%d7%9d-%d7%9c%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%aa%d7%90%d7%95%d7%a8%d7%aa-%d7%92%d7%99%d7%a0%d7%94/#primaryimage"},"datePublished":"2022-07-13T07:18:24+00:00","dateModified":"2022-07-13T07:18:24+00:00","author":{"@id":"https://www.4myhome.co.il/#/schema/person/efd011bce934895026f92f9271b79e08"},"description":"4MYHOME \u05d4\u05d9\u05e0\u05d5 \u05e4\u05d5\u05e8\u05d8\u05dc \u05e2\u05d9\u05e6\u05d5\u05d1 \u05d4\u05d1\u05d9\u05ea \u05d4\u05de\u05d5\u05d1\u05d9\u05dc \u05d1\u05ea\u05d7\u05d5\u05dd \u05e2\u05d9\u05e6\u05d5\u05d1 \u05d4\u05d2\u05d9\u05e0\u05d4 \u05d5\u05de\u05e8\u05e4\u05e1\u05ea. \u05db\u05d0\u05df \u05ea\u05d5\u05db\u05dc\u05d5 \u05dc\u05ea\u05db\u05e0\u05df, \u05dc\u05e2\u05e6\u05d1 \u05d5\u05dc\u05e7\u05e8\u05d5\u05d0 \u05e2\u05dc \u05db\u05dc \u05d4\u05d8\u05e8\u05e0\u05d3\u05d9\u05dd \u05d5\u05dc\u05de\u05e6\u05d5\u05d0 \u05d7\u05d1\u05e8\u05d5\u05ea \u05d1\u05ea\u05d7\u05d5\u05dd \u05e2\u05d9\u05e6\u05d5\u05d1 \u05d4\u05d2\u05d9\u05e0\u05d4 \u05d5\u05de\u05e8\u05e4\u05e1\u05ea. \u05d4\u05d9\u05db\u05e0\u05e1\u05d5 \u05dc\u05e7\u05e8\u05d5\u05d0 \u05e2\u05dc 5 \u05d8\u05d9\u05e4\u05d9\u05dd \u05dc\u05e2\u05d9\u05e6\u05d5\u05d1 \u05ea\u05d0\u05d5\u05e8\u05ea \u05d2\u05d9\u05e0\u05d4"},{"@type":["Person"],"@id":"https://www.4myhome.co.il/#/schema/person/efd011bce934895026f92f9271b79e08","name":"4MYHOME","image":{"@type":"ImageObject","@id":"https://www.4myhome.co.il/#authorlogo","url":"https://secure.gravatar.com/avatar/84be3147879fbb098ccfbc1d8364d587?s=96&d=mm&r=g","caption":"4MYHOME"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//maps.google.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="4myhome עיצוב הבית &laquo; פיד‏" href="https://www.4myhome.co.il/feed/" /><link rel="alternate" type="application/rss+xml" title="4myhome עיצוב הבית &laquo; פיד תגובות‏" href="https://www.4myhome.co.il/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.4myhome.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.4myhome.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.4myhome.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.4myhome.co.il/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.3.8&#038;ver=5.0.3' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='rs-plugin-captions-css' href='https://www.4myhome.co.il/wp-content/plugins/revslider/rs-plugin/css/captions.php?rev=4.3.8&#038;ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='wpah-front-styles-css' href='https://www.4myhome.co.il/wp-content/plugins/wp-accessibility-helper/assets/css/wp-accessibility-helper.min.css?ver=0.5.9.4' type='text/css' media='all' /><link rel='stylesheet' id='wpcf7-redirect-script-frontend-css' href='https://www.4myhome.co.il/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='colorbox-css' href='https://www.4myhome.co.il/wp-content/themes/metrodir/css/colorbox.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='jquery-selectbox-css' href='https://www.4myhome.co.il/wp-content/themes/metrodir/css/jquery-selectbox.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='style-css' href='https://www.4myhome.co.il/wp-content/themes/metrodir-child/style.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css' href='https://www.4myhome.co.il/wp-content/themes/metrodir/css/responsive.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='https://www.4myhome.co.il/wp-content/themes/metrodir/css/font-awesome.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='images-css' href='https://www.4myhome.co.il/wp-content/themes/metrodir/css/images.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='theme-color-css' href='https://www.4myhome.co.il/wp-content/themes/metrodir/css/color.css?ver=5.0.3' type='text/css' media='all' /> <script type='text/javascript' src='https://www.4myhome.co.il/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.3.8&#038;ver=5.0.3' defer></script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.3.8&#038;ver=5.0.3' defer></script> <link rel='https://api.w.org/' href='https://www.4myhome.co.il/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.4myhome.co.il/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.4myhome.co.il/wp-includes/wlwmanifest.xml" /><link rel="stylesheet" href="https://www.4myhome.co.il/wp-content/themes/metrodir-child/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.0.3" /><link rel='shortlink' href='https://www.4myhome.co.il/?p=3953' /><style>#wpadminbar #wp-admin-bar-siteoptions>.ab-item{background-image:url(https://www.4myhome.co.il/wp-content/themes/metrodir/skl/framework/img/skl.png);background-repeat:no-repeat;background-position:.85em 50%;padding-left:32px}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9903645735054111",
    enable_page_level_ads: true
  });</script> <script id='pixel-script-poptin' src='https://app.popt.in/js/pixel.js?id=b895fa0a95868' async=true></script> </head><body data-rsssl=1 class="rtl post-template-default single single-post postid-3953 single-format-standard unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_rem accessibility-location-left wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive"> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T63N2D" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T63N2D');</script> <div id="login-shadow"></div><section id="main-content"><header class="boxed"><div id="header" class="box-container"><div id="header-style-one"><div id="user-links-panel"><div class="user-links-container"><ul class="user-links"><li class="login"> <a href="#" id="login-link" class="login-link"><i class="fa fa-power-off"></i><span>התחבר</span></a><form id="login-form" action="https://www.4myhome.co.il/wp-login.php?redirect_to=https%3A%2F%2Fwww.4myhome.co.il" class="login-form" name="loginform" method="post"><div id="login-form-container"> <input type="text" id="user_login" class="text-input-grey" name="log" placeholder="התחבר"> <input type="password" id="user_pass" class="text-input-grey" name="pwd" placeholder="סיסמא"> <a class="password-restore" href="https://www.4myhome.co.il/wp-login.php?action=lostpassword">שכחת סיסמא?</a> <input type="submit" name="wp-submit" value="התחבר"><div class="clear"></div></div></form></li><li class="register"> <a id="register-link" class="register-link" href="https://www.4myhome.co.il/#subscribe"><i class="fa fa-plus-circle"></i><span>הוסף עסק בחינם</span></a></li></ul></div> <script type="text/javascript">try{document.getElementById('user_login').focus();}catch(e){}</script> <ul class="social-links"></ul><div class="lang-bar"></div><div class="clear"></div></div><div class="clear"></div><div id="navigation"><div id="logo"> <a href="https://www.4myhome.co.il"> <img class="opacity" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.4myhome.co.il/wp-content/uploads/2014/06/logo3.png" /><noscript><img class="opacity" src="https://www.4myhome.co.il/wp-content/uploads/2014/06/logo3.png" alt="" /></noscript> </a></div><div id="main-menu"><div class="menu-menu-container"><ul id="sf-menu" class="menu"><li id="nav-menu-item-474" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.4myhome.co.il/"><div class="menu-image"><i class="fa fa-home fa-2x"></i></div><div class="menu-text">דף הבית</div></a></li><li id="nav-menu-item-491" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><div class="menu-image"><i class="fa fa-building-o fa-2x"></i></div><div class="menu-text">חדרים</div></a><ul class="sub-menu"><li id="nav-menu-item-2045" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.4myhome.co.il/מגזין/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%94%d7%91%d7%99%d7%aa/">עיצוב הבית</a></li><li id="nav-menu-item-486" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.4myhome.co.il/מגזין/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%9e%d7%98%d7%91%d7%97%d7%99%d7%9d/"><div class="menu-image"><i class="fa fa-cutlery"></i></div><div class="menu-text">מטבחים</div></a></li><li id="nav-menu-item-487" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.4myhome.co.il/מגזין/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%a1%d7%9c%d7%95%d7%9f/"><div class="menu-image"><i class="fa fa-coffee"></i></div><div class="menu-text">סלון</div></a></li><li id="nav-menu-item-480" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.4myhome.co.il/מגזין/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%97%d7%93%d7%a8%d7%99-%d7%90%d7%9e%d7%91%d7%98%d7%99%d7%94/">חדרי אמבטיה</a></li><li id="nav-menu-item-483" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.4myhome.co.il/מגזין/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%97%d7%93%d7%a8-%d7%99%d7%9c%d7%93%d7%99%d7%9d/">חדר ילדים</a></li><li id="nav-menu-item-484" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.4myhome.co.il/מגזין/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%97%d7%93%d7%a8-%d7%a2%d7%91%d7%95%d7%93%d7%94/">חדר עבודה</a></li><li id="nav-menu-item-485" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.4myhome.co.il/מגזין/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%97%d7%93%d7%a8%d7%99-%d7%a9%d7%99%d7%a0%d7%94/">חדרי שינה</a></li><li id="nav-menu-item-488" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.4myhome.co.il/מגזין/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%a4%d7%99%d7%a0%d7%aa-%d7%90%d7%95%d7%9b%d7%9c/">פינת אוכל</a></li><li id="nav-menu-item-489" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.4myhome.co.il/מגזין/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%94%d7%92%d7%99%d7%a0%d7%94-%d7%95%d7%9e%d7%a8%d7%a4%d7%a1%d7%aa/">הגינה ומרפסת</a></li></ul></li><li id="nav-menu-item-492" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><div class="menu-image"><i class="fa fa-link fa-2x"></i></div><div class="menu-text">אבזור הבית</div></a><ul class="sub-menu"><li id="nav-menu-item-490" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.4myhome.co.il/מגזין/light/"><div class="menu-image"><i class="fa fa-lightbulb-o"></i></div><div class="menu-text">תאורה</div></a></li><li id="nav-menu-item-494" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.4myhome.co.il/מגזין/doors/"><div class="menu-image"><i class="fa fa-key"></i></div><div class="menu-text">דלתות</div></a></li><li id="nav-menu-item-725" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.4myhome.co.il/מגזין/windows/">חלונות</a></li><li id="nav-menu-item-2126" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.4myhome.co.il/מגזין/drapery/">וילונות</a></li><li id="nav-menu-item-726" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.4myhome.co.il/מגזין/closets/">ארונות</a></li><li id="nav-menu-item-496" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.4myhome.co.il/מגזין/%d7%a9%d7%98%d7%99%d7%97%d7%99%d7%9d-%d7%a4%d7%a8%d7%a7%d7%98%d7%99%d7%9d-%d7%95%d7%a8%d7%99%d7%a6%d7%95%d7%a3/">שטיחים, פרקטים וריצוף</a></li><li id="nav-menu-item-724" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.4myhome.co.il/מגזין/%d7%a8%d7%94%d7%99%d7%98%d7%99%d7%9d-%d7%95%d7%a2%d7%95%d7%93/">רהיטים ועוד&#8230;</a></li></ul></li><li id="nav-menu-item-495" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.4myhome.co.il/מגזין/%d7%9b%d7%9c%d7%9c%d7%99/"><div class="menu-image"><i class="fa fa-archive fa-2x"></i></div><div class="menu-text">כללי</div></a></li><li id="nav-menu-item-441" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.4myhome.co.il/%d7%90%d7%99%d7%a0%d7%93%d7%a7%d7%a1/"><div class="menu-image"><i class="fa fa-map-marker fa-2x"></i></div><div class="menu-text">אינדקס</div></a></li></ul></div></div><div class="clear"></div></div><div class="clear"></div></div></div></header><section class="boxed"><div id="content" class="blog-post"><div id="breadcrumbs"><div class="box-container"><div class="breadcrumbs-page-title"><h1>5 טיפים לעיצוב תאורת גינה</h1></div><div class="breadcrumbs"><span><a href="https://www.4myhome.co.il">דף הבית</a> <i class="fa fa-chevron-left"></i> </span><span><a href="https://www.4myhome.co.il/מגזין/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%94%d7%92%d7%99%d7%a0%d7%94-%d7%95%d7%9e%d7%a8%d7%a4%d7%a1%d7%aa/" rel="category tag">עיצוב הגינה ומרפסת</a> <i class="fa fa-chevron-left"></i> </span>5 טיפים לעיצוב תאורת גינה</div></div></div><div class="top-ad"><div class="top-ad-inner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9903645735054111" data-ad-slot="5142704429"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="content-inner" class="sidebar-right"><div class="box-container"><div id="sidebar"><div class="sidebar-search-block"><form id="sidebar-search" action="https://www.4myhome.co.il"> <input type="text" class="sidebar-search-input" name="s" for="s" placeholder="חיפוש"><div class="submit"><i class="fa fa-search"></i><input type="submit" class="sidebar-search-submit" name="search_blog" value="search" /></div></form></div><div id="recently-added"><div class="title"><h2>נוספו לאחרונה</h2></div><div class="recently-added-content"><div class="sidebar-post with-image"><div class="sidebar-post-image"> <a href="https://www.4myhome.co.il/company/in-design-%d7%90%d7%99%d7%99%d7%9c%d7%aa-%d7%a9%d7%98%d7%99%d7%99%d7%9f-%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%a4%d7%a0%d7%99%d7%9d/" title="In Design &#8211; איילת שטיין עיצוב פנים" class="opacity"><img width="80" height="39" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2039'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt="In Design עיצוב פנים" data-lazy-src="https://www.4myhome.co.il/wp-content/uploads/2022/02/cropped-AyeletLogo-150x74.png" /><noscript><img width="80" height="39" src="https://www.4myhome.co.il/wp-content/uploads/2022/02/cropped-AyeletLogo-150x74.png" class="attachment-80x80 size-80x80 wp-post-image" alt="In Design עיצוב פנים" /></noscript></a></div><div class="sidebar-post-content"><div class="sidebar-post-title"><a href="https://www.4myhome.co.il/company/in-design-%d7%90%d7%99%d7%99%d7%9c%d7%aa-%d7%a9%d7%98%d7%99%d7%99%d7%9f-%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%a4%d7%a0%d7%99%d7%9d/">In Design &#8211; איילת שטיין עיצוב פנים</a></div><div class="sidebar-post-desc"><p>איילת שטיין &#8211; מעצבת פנים בעלת סטודיו In-Design לתכנון ועיצוב פנים. איילת שטיין היא מעצבת פנים מקצועית ומנוסה המתמחה בשירותי עיצוב פנים לבית וליווי פרויקטים, משלב הרעיונות ועד התוצאות, מהתכניות ועד המנורות, מאריח ועד שטיח.</p></div><div class="sidebar-post-more"><a href="https://www.4myhome.co.il/company/in-design-%d7%90%d7%99%d7%99%d7%9c%d7%aa-%d7%a9%d7%98%d7%99%d7%99%d7%9f-%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%a4%d7%a0%d7%99%d7%9d/">קרא עוד<i class="fa fa-arrow-circle-left"></i></a></div></div></div><div class="sidebar-post with-image"><div class="sidebar-post-image"> <a href="https://www.4myhome.co.il/company/%d7%94%d7%99%d7%a8%d7%a9%d7%91%d7%99%d7%99%d7%9f-%d7%99%d7%99%d7%a2%d7%95%d7%a5-%d7%9e%d7%a9%d7%9b%d7%a0%d7%aa%d7%90%d7%95%d7%aa/" title="הירשביין &#8211; ייעוץ משכנתאות" class="opacity"><img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-80x80 size-80x80 wp-post-image" alt="הירשביין - ייעוץ משכנתא" data-lazy-srcset="https://www.4myhome.co.il/wp-content/uploads/2022/02/logo_footer-1-150x150.png 150w, https://www.4myhome.co.il/wp-content/uploads/2022/02/logo_footer-1.png 238w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.4myhome.co.il/wp-content/uploads/2022/02/logo_footer-1-150x150.png" /><noscript><img width="80" height="80" src="https://www.4myhome.co.il/wp-content/uploads/2022/02/logo_footer-1-150x150.png" class="attachment-80x80 size-80x80 wp-post-image" alt="הירשביין - ייעוץ משכנתא" srcset="https://www.4myhome.co.il/wp-content/uploads/2022/02/logo_footer-1-150x150.png 150w, https://www.4myhome.co.il/wp-content/uploads/2022/02/logo_footer-1.png 238w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></a></div><div class="sidebar-post-content"><div class="sidebar-post-title"><a href="https://www.4myhome.co.il/company/%d7%94%d7%99%d7%a8%d7%a9%d7%91%d7%99%d7%99%d7%9f-%d7%99%d7%99%d7%a2%d7%95%d7%a5-%d7%9e%d7%a9%d7%9b%d7%a0%d7%aa%d7%90%d7%95%d7%aa/">הירשביין &#8211; ייעוץ משכנתאות</a></div><div class="sidebar-post-desc"><p>מחפשים יועץ משכנתא? הירשביין &#8211; חברה לייעוץ משכנתאות מלווים אתכם מתחילת התהליך עד לקבלת המשכנתא ומייצגים אתכם מול הבנק לקבלת המסלול המתאים לכם בריבית האטרקטיבית ביותר</p></div><div class="sidebar-post-more"><a href="https://www.4myhome.co.il/company/%d7%94%d7%99%d7%a8%d7%a9%d7%91%d7%99%d7%99%d7%9f-%d7%99%d7%99%d7%a2%d7%95%d7%a5-%d7%9e%d7%a9%d7%9b%d7%a0%d7%aa%d7%90%d7%95%d7%aa/">קרא עוד<i class="fa fa-arrow-circle-left"></i></a></div></div></div></div></div><div id="two-images-banner"> <a data-bg="https://www.4myhome.co.il/wp-content/uploads/2019/01/14_59b941eb1c058-1.png" class="opacity rocket-lazyload" href="https://www.hootam.co.il" style="" target="_blank"></a> <a data-bg="https://www.4myhome.co.il/wp-content/uploads/2014/06/bluran-150x150.png" class="opacity rocket-lazyload" href="https://www.4myhome.co.il/company/%D7%91%D7%9C%D7%95%D7%A8%D7%9F-%D7%99%D7%99%D7%91%D7%95%D7%90-%D7%95%D7%A9%D7%99%D7%95%D7%95%D7%A7-%D7%A4%D7%A8%D7%96%D7%95%D7%9C/" style="" rel="nofollow"></a><div class="clear"></div></div><div class="block-title"><h3>פוסטים אחרונים</h3></div><ul><li> <a href="https://www.4myhome.co.il/5-%d7%98%d7%99%d7%a4%d7%99%d7%9d-%d7%9c%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%aa%d7%90%d7%95%d7%a8%d7%aa-%d7%92%d7%99%d7%a0%d7%94/">5 טיפים לעיצוב תאורת גינה</a></li><li> <a href="https://www.4myhome.co.il/%d7%95%d7%99%d7%9c%d7%95%d7%9f-%d7%aa%d7%97%d7%a8%d7%94-%d7%94%d7%95%d7%99%d7%9c%d7%95%d7%9f-%d7%a9%d7%99%d7%a9%d7%a4%d7%a8-%d7%90%d7%aa-%d7%94%d7%a0%d7%a8%d7%90%d7%95%d7%aa-%d7%a9%d7%9c/">וילון תחרה – הוילון שישפר את הנראות של הבית שלכם</a></li><li> <a href="https://www.4myhome.co.il/%d7%98%d7%99%d7%a4%d7%99%d7%9d-%d7%9c%d7%91%d7%97%d7%99%d7%a8%d7%aa-%d7%90%d7%a8%d7%95%d7%a0%d7%95%d7%aa-%d7%9c%d7%9e%d7%a7%d7%9c%d7%97%d7%aa-%d7%a9%d7%99%d7%aa%d7%90%d7%99%d7%9e%d7%95-%d7%9c%d7%a2/">טיפים לבחירת ארונות למקלחת שיתאימו לעיצוב הבית</a></li><li> <a href="https://www.4myhome.co.il/%d7%90%d7%99%d7%9a-%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%94%d7%a9%d7%95%d7%9c%d7%97%d7%9f-%d7%9e%d7%a1%d7%99%d7%99%d7%a2-%d7%9c%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%94%d7%91%d7%99%d7%aa-%d7%91%d7%90%d7%a8/">איך עיצוב השולחן מסייע לעיצוב הבית בארוחת החג</a></li><li> <a href="https://www.4myhome.co.il/%d7%9b%d7%99%d7%a6%d7%93-%d7%9c%d7%a9%d7%9e%d7%95%d7%a8-%d7%a2%d7%9c-%d7%a0%d7%99%d7%a7%d7%99%d7%95%d7%9f-%d7%94%d7%91%d7%99%d7%aa/">כיצד לשמור על ניקיון הבית</a></li></ul></div><div id="content-center"><div id="post-3953" class="post-3953 post type-post status-publish format-standard has-post-thumbnail hentry category-30"><div class="blog-post-image"> <a class="opacity colorbox" href="https://www.4myhome.co.il/wp-content/uploads/2022/07/night-g82c4a9f19_1280.jpg" title="5 טיפים לעיצוב תאורת גינה"><img width="587" height="330" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20587%20330'%3E%3C/svg%3E" class="attachment-620x330 size-620x330 wp-post-image" alt="5 טיפים לעיצוב תאורת גינה" data-lazy-srcset="https://www.4myhome.co.il/wp-content/uploads/2022/07/night-g82c4a9f19_1280.jpg 1280w, https://www.4myhome.co.il/wp-content/uploads/2022/07/night-g82c4a9f19_1280-300x169.jpg 300w, https://www.4myhome.co.il/wp-content/uploads/2022/07/night-g82c4a9f19_1280-768x432.jpg 768w" data-lazy-sizes="(max-width: 587px) 100vw, 587px" data-lazy-src="https://www.4myhome.co.il/wp-content/uploads/2022/07/night-g82c4a9f19_1280.jpg" /><noscript><img width="587" height="330" src="https://www.4myhome.co.il/wp-content/uploads/2022/07/night-g82c4a9f19_1280.jpg" class="attachment-620x330 size-620x330 wp-post-image" alt="5 טיפים לעיצוב תאורת גינה" srcset="https://www.4myhome.co.il/wp-content/uploads/2022/07/night-g82c4a9f19_1280.jpg 1280w, https://www.4myhome.co.il/wp-content/uploads/2022/07/night-g82c4a9f19_1280-300x169.jpg 300w, https://www.4myhome.co.il/wp-content/uploads/2022/07/night-g82c4a9f19_1280-768x432.jpg 768w" sizes="(max-width: 587px) 100vw, 587px" /></noscript></a></div><div class="blog-post-body body"><p>במעבר לבית עם גינה דרושה חשיבה מעמיקה על עיצוב הגינה. במסגרת זאת, רבים ישנו תכנון של אילו פרחים ועצים מתאימים לגינה ולמרחב שברשותכם וכן, ריהוט גינה ואלמנטים עיצוביים נוספים.</p><p>מעבר לכך, כדאי לתכנן בצורה נכונה את התאורה שתתקינו בגינה. לתאורה חלק אינטגרלי מנראות ועיצוב הגינה, ובסופו של דבר תשלים את המראה הסופי של החצר.</p><p>זאת, לצד הפרחים העצים ופריטי הנוי שתבחרו בגינה.</p><p>כדי לבחור <a href="https://www.tlite.co.il/products-categories/outdoor-lighting/" target="_blank" rel="noopener"><strong>תאורת</strong> <strong>גינה</strong></a> שמתאימה לחצר שלכם ריכזנו עבורכם 5 טיפים שכדאי שתכירו.</p><h2>תכנון מקדים</h2><p>ראשית, לפי קניית גופי תאורה בדקו האם הגינה מתוכננת בצורה נכונה, ומתאימה עבור החלל שברשותכם?</p><p>העדיפו לתכנן את הגינה בצורה שתנצל את האור הטבעי בשעות היום בצורה הטובה ביותר. בתוך כך, הציבו את הריהוט גן במקום שיהיה חשוף לשמש אך לא יתר על המידה.</p><p>בעזרת תכנון מקדים תוכלו להתאים את גופי התאורה למקומות שתרצו להבליט ושהינם חשוכים יותר.</p><p>בדקו מהם האיזורים אותם תרצו להדגיש ובאילו פינות תבלו זמן רב ותשקיעו בהן. תאורה לגינה עשויה לגרור עימה עלויות גבוהות ובעזרת חשיבה ותכנון מקדים תוכלו לחסוך בהוצאות ולהימנע מתיקונים ושינויים מיותרים.</p><h2>ניצול התאורה טבעית</h2><p>לתאורה הטבעית חשיבות מכרעת בתכנון הגינה וכן, בבחירת תאורת חוץ. על כן, בדקו מהם האיזורים המוארים יותר בגינה שלכם במהלך שעות היום ושתרצו לבלות בהם זמן בימים נעימים ושמשיים.</p><p>בהתאם לכך, הציבו את ריהוט הגינה שלכם ובנוסף, תוכלו להציב שם תאורה שתשמש אתכם בשעות הערב.</p><h2>חשבו פרקטית</h2><p>לפני קניית גופי תאורה חשבו אילו מקומות ידרשו להיות מוארים יותר מאחרים. במסגרת זאת, רצוי ששביל הכניסה יהיה מואר ויאפשר גישה נוחה לבית בשעות החשיכה.</p><p>כמו כן, אם יש לכם מסתור כביסה בחצר או חניה מקורה התקינו לידם גופי תאורה כדי לאפשר לכם את הגישה אליהם בלילה.</p><h2>לא מואר מידי</h2><p>החצר משמשת לאירועים רבים כגון&quot; מפגש עם חברים, ארוחה משפחתית, על האש וכו'. לעיתים, הדעה הרווחת היא שהחצר חייבת להיות מוארת כדי לאפשר קיום מפגשים חברתיים בשעות החשיכה.</p><p>לעומת זאת, תאורה חזקה מידי עשויה להאפיל על הנראות של הצמחים ולפגום במעט בסגנון והעיצוב של הגינה.</p><p>על כן, עדיף לבחור בתאורה חלשה יותר שתיתן תחושה ביתית ותאורה יפה ומתאימה לצמחים שבחרתם.</p><h2>בחירת הנורה המתאימה לגינה שלכם</h2><p>בבחירת תאורה לחצר תצטרכו לבחור את סוג הנורה ובהתאם לכך גם את גוף התאורה. כיום, ישנן מספר נורות שונות שלכל אחת מאפיינים שונים ויתרונות וחסרונות.</p><p>חלק מהנורות מתאפיינות בצריכת חשמל נמוכה ולכן יהיו חסכוניות יותר בחשמל. לצד זאת, לכל סוג נורה אורך חיים שונה משתנה שיש לקחת בחשבון בבחירת תאורה.</p><p>בנוסף, לכל נורה צבע שונה חלק מהנורות אור לבן ולחלקן אור צהוב. כמו כן, גם עוצמת האור היא שמשנה וכדאי להתאים אותה לגודל החצר.</p></div><div class="blog-post-info"><div class="blog-post-meta"><span><span class="vcard"><a class="url fn n" href="https://www.4myhome.co.il/author/allbonsite/" title="הצג את כל הפוסטים עד 4MYHOME">4MYHOME</a></span></span><span>|</span><span><a href="https://www.4myhome.co.il/מגזין/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%94%d7%92%d7%99%d7%a0%d7%94-%d7%95%d7%9e%d7%a8%d7%a4%d7%a1%d7%aa/" rel="category tag">עיצוב הגינה ומרפסת</a></span></div><div class="blog-post-social"> <script>function metrodir_share_FB() {
        window.open(
            'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href)+'&t='+encodeURIComponent(document.title),
            'facebook-share-dialog',
            'width=626,height=436');
        return false;
    }
    function metrodir_share_GP() {
        window.open(
            'https://plus.google.com/share?url='+encodeURIComponent(location.href),
            'width=626,height=436');
        return false;
    }
    function metrodir_share_TW() {
        window.open(
            'http://twitter.com/share?url='+encodeURIComponent(location.href),
            'width=626,height=436');
        return false;
    }
    function metrodir_share_LI() {
        window.open(
            'http://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href),
            'width=626,height=436');
        return false;
    }
    function metrodir_share_PI() {
        window.open(
            'http://pinterest.com/pin/create/button/?url='+encodeURIComponent(location.href),
            'width=626,height=436');
        return false;
    }
    function metrodir_share_DB() {
        window.open(
            'http://dribbble.com/',
            'width=626,height=436');
        return false;
    }</script><ul class="social-links"><li class="facebook"><a href="#social" title="Facebook" onClick="metrodir_share_FB()"><i class="fa fa-facebook"></i></a></li><li class="google"><a href="#social" title="Google +" onClick="metrodir_share_GP()"><i class="fa fa-google-plus"></i></a></li><li class="twitter"><a href="#social" title="Twitter" onClick="metrodir_share_TW()"><i class="fa fa-twitter fa-lg"></i></a></li><li class="linkedin"><a href="#social" title="Linkedin" onClick="metrodir_share_LI()"><i class="fa fa-linkedin-square fa-lg"></i></a></li><li class="pinterest"><a href="#social" title="Pinterest" onClick="metrodir_share_PI()"><i class="fa fa-pinterest fa-lg"></i></a></li><li class="dribbble"><a href="#social" title="Dribbble" onClick="metrodir_share_DB()"><i class="fa fa-dribbble fa-lg"></i></a></li></ul></div></div></div></div><div class="clear"></div></div></div></div><div id="footer-mirror"></div></section></section><footer class="boxed"><div id="footer"><div class="box-container"><div class="footer-widget block"><div class="title"><h3>כללי</h3></div><div class="block-content"><div class="menu-%d7%a4%d7%95%d7%98%d7%a8-%d7%9b%d7%9c%d7%9c%d7%99-container"><ul id="menu-%d7%a4%d7%95%d7%98%d7%a8-%d7%9b%d7%9c%d7%9c%d7%99" class="menu"><li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511"><a href="https://www.4myhome.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa/">אודות</a></li><li id="menu-item-509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-509"><a href="https://www.4myhome.co.il/%d7%a4%d7%a8%d7%a1%d7%9e%d7%95-%d7%90%d7%a6%d7%9c%d7%a0%d7%95/">פרסמו אצלנו</a></li><li id="menu-item-510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510"><a href="https://www.4myhome.co.il/%d7%aa%d7%a0%d7%90%d7%99-%d7%a9%d7%99%d7%9e%d7%95%d7%a9/">תנאי שימוש</a></li><li id="menu-item-508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-508"><a href="https://www.4myhome.co.il/%d7%9b%d7%aa%d7%91%d7%95-%d7%90%d7%a6%d7%9c%d7%a0%d7%95/">כתבו אצלנו</a></li><li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512"><a href="https://www.4myhome.co.il/%d7%a6%d7%95%d7%a8-%d7%a7%d7%a9%d7%a8/">צור קשר</a></li></ul></div></div></div><div class="footer-widget block"><div class="title"><h3>בעלי מקצוע</h3></div><div class="block-content"><div class="menu-%d7%91%d7%a2%d7%9c%d7%99-%d7%9e%d7%a7%d7%a6%d7%95%d7%a2-container"><ul id="menu-%d7%91%d7%a2%d7%9c%d7%99-%d7%9e%d7%a7%d7%a6%d7%95%d7%a2" class="menu"><li id="menu-item-914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-914"><a href="/?s=&#038;company_category=architect&#038;cat=architect&#038;search_simple=Search+Now">אדריכלים</a></li><li id="menu-item-901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-901"><a href="/?s=&#038;company_category=green-building&#038;cat=green-building&#038;search_simple=Search+Now">בנייה ירוקה</a></li><li id="menu-item-912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-912"><a href="/?s=&#038;company_category=home-styling&#038;cat=home-styling&#038;search_simple=Search+Now">הום סטיילינג</a></li><li id="menu-item-903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903"><a href="/?s=&#038;company_category=electrician&#038;cat=electrician&#038;search_simple=Search+Now">חשמלאים</a></li><li id="menu-item-902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902"><a href="/?s=&#038;company_category=portable&#038;cat=portable&#038;search_simple=Search+Now">מבנים ניידים</a></li><li id="menu-item-904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-904"><a href="/?s=&#038;company_category=protection&#038;cat=protection&#038;search_simple=Search+Now">מיגון הבית</a></li><li id="menu-item-906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-906"><a href="/?s=&#038;company_category=ac&#038;cat=ac&#038;search_simple=Search+Now">מיזוג אויר</a></li><li id="menu-item-913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913"><a href="/?s=&#038;company_category=interior-designers&#038;cat=interior-designers&#038;search_simple=Search+Now">מעצבי פנים</a></li><li id="menu-item-905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-905"><a href="/?s=&#038;company_category=contractors&#038;cat=contractors&#038;search_simple=Search+Now">קבלני בניין</a></li></ul></div></div></div><div class="footer-widget block"><div class="title"><h3>חברות ומוצרים</h3></div><div class="block-content"><div class="menu-%d7%97%d7%91%d7%a8%d7%95%d7%aa-%d7%95%d7%9e%d7%95%d7%a6%d7%a8%d7%99%d7%9d-container"><ul id="menu-%d7%97%d7%91%d7%a8%d7%95%d7%aa-%d7%95%d7%9e%d7%95%d7%a6%d7%a8%d7%99%d7%9d" class="menu"><li id="menu-item-890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-890"><a href="/?s=&#038;company_category=doors&#038;cat=doors&#038;search_simple=Search+Now">דלתות</a></li><li id="menu-item-891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891"><a href="/?s=&#038;company_category=closets&#038;cat=closets&#038;search_simple=Search+Now">ארונות</a></li><li id="menu-item-892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892"><a href="/?s=&#038;company_category=windows&#038;cat=windows&#038;search_simple=Search+Now">חלונות</a></li><li id="menu-item-893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893"><a href="/?s=&#038;company_category=heating&#038;cat=heating&#038;search_simple=Search+Now">חימום הבית</a></li><li id="menu-item-894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-894"><a href="/?s=&#038;company_category=glass&#038;cat=glass&#038;search_simple=Search+Now">זכוכית</a></li><li id="menu-item-895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-895"><a href="/?s=&#038;company_category=wallpapers&#038;cat=wallpapers&#038;search_simple=Search+Now">טפטים וחיפויים</a></li><li id="menu-item-896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-896"><a href="/?s=&#038;company_category=electrics&#038;cat=electrics&#038;search_simple=Search+Now">מוצרי חשמל</a></li><li id="menu-item-897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-897"><a href="/?s=&#038;company_category=shoeing&#038;cat=shoeing&#038;search_simple=Search+Now">פרזול</a></li><li id="menu-item-898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-898"><a href="/?s=&#038;company_category=carpets&#038;cat=carpets&#038;search_simple=Search+Now">שטיחים</a></li><li id="menu-item-899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899"><a href="/?s=&#038;company_category=tables&#038;cat=tables&#038;search_simple=Search+Now">שולחנות</a></li><li id="menu-item-900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-900"><a href="/?s=&#038;company_category=light&#038;cat=light&#038;search_simple=Search+Now">תאורה</a></li></ul></div></div></div><div class="footer-widget block"><div class="title"><h3>צרו קשר</h3></div><div class="block-content"><div class="textwidget"><div class="footer-form"><div role="form" class="wpcf7" id="wpcf7-f889-p3953-o1" lang="he-IL" dir="rtl"><div class="screen-reader-response"></div><form action="/5-%D7%98%D7%99%D7%A4%D7%99%D7%9D-%D7%9C%D7%A2%D7%99%D7%A6%D7%95%D7%91-%D7%AA%D7%90%D7%95%D7%A8%D7%AA-%D7%92%D7%99%D7%A0%D7%94/#wpcf7-f889-p3953-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="889" /> <input type="hidden" name="_wpcf7_version" value="5.1.7" /> <input type="hidden" name="_wpcf7_locale" value="he_IL" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f889-p3953-o1" /> <input type="hidden" name="_wpcf7_container_post" value="3953" /></div><p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="שם" /></span></p><p><span class="wpcf7-form-control-wrap tel"><input type="tel" name="tel" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-tel" aria-invalid="false" placeholder="טלפון" /></span></p><p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="אימייל" /></span></p><p><span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="נושא" /></span></p><p><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" placeholder="הודעה"></textarea></span></p><p><input type="submit" value="שלח" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div></div></div></div></div><div id="copyright"><div class="box-container"><div class="copyright-text">כל הזכויות שמורות © 2022 4myhome.co.il</div><ul class="social-links"></ul></div></div></footer> <a class="scrollTop" href="#header" style="display: none;"><div id="up_container"> <span><i class="fa fa-chevron-up fa-2x"></i></span></div> </a><div id="wp_access_helper_container" class="accessability_container dark_theme"> <button type="button" class="wahout aicon_link" accesskey="z" aria-label="סרגל צד של עוזר נגישות" title="סרגל צד של עוזר נגישות"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="נגישות" class="aicon_image" data-lazy-src="https://www.4myhome.co.il/wp-content/plugins/wp-accessibility-helper/assets/images/accessibility-48.jpg" /><noscript><img src="https://www.4myhome.co.il/wp-content/plugins/wp-accessibility-helper/assets/images/accessibility-48.jpg" alt="נגישות" class="aicon_image" /></noscript> </button><div id="access_container" aria-hidden="false"> <button tabindex="-1" type="button" class="close_container wahout" accesskey="x" aria-label="סגור" title="סגור"> סגור </button><div class="access_container_inner"> <button type="button" title="לסגור" class="wah-skip close-wah-sidebar"> סגור </button></div></div><style media="screen">#access_container{font-family:Arial,Helvetica,sans-serif}</style><style media="screen" type="text/css">body #wp_access_helper_container button.aicon_link{top:200px!important}</style><div class="wah-free-credits"><div class="wah-free-credits-inner"> <a href="https://accessibility-helper.co.il/" target="_blank" title="Accessibility by WP Accessibility Helper Team">Accessibility by WAH</a></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.4myhome.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7' defer></script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js?ver=1.0.0' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7r = {"ajax_url":"https:\/\/www.4myhome.co.il\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/plugins/wpcf7-redirect/build/js/wpcf7-redirect-frontend-script.js?ver=1.1' defer></script> <script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false&#038;ver=5.0.3'></script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jquery-ui-1.10.4.custom.min.js?ver=5.0.3' defer></script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jquery.colorbox-min.js?ver=5.0.3' defer></script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jquery.flexslider-min.js?ver=5.0.3' defer></script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jquery.selectbox-0.6.1.js?ver=5.0.3' defer></script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jquery.tweet.js?ver=5.0.3' defer></script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jquery.mobilemenu.min.js?ver=5.0.3' defer></script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jquery.placeholder.min.js?ver=5.0.3' defer></script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jquery.ui.autocomplete.min.js?ver=5.0.3' defer></script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jquery.sheepItPlugin.js?ver=5.0.3' defer></script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jquery.gomap-1.3.2.min.js?ver=5.0.3' defer></script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jquery.gmap.min.js?ver=5.0.3' defer></script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/themes/metrodir/scripts/map.js?ver=5.0.3' defer></script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/themes/metrodir/scripts/markerclusterer.js?ver=5.0.3' defer></script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/themes/metrodir/scripts/ajax_search.js?ver=5.0.3' defer></script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/themes/metrodir/scripts/jflickrfeed.min.js?ver=5.0.3' defer></script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/themes/metrodir/scripts/superfish.js?ver=5.0.3' defer></script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/themes/metrodir/scripts/rating.js?ver=5.0.3' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var MyAjax = {"ajaxurl":"https:\/\/www.4myhome.co.il\/wp-admin\/admin-ajax.php","ajaxnonce":"633192b7ed"}; /* ]]> */</script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-content/themes/metrodir/scripts/scripts.js?ver=5.0.3' defer></script> <script type='text/javascript' src='https://www.4myhome.co.il/wp-includes/js/comment-reply.min.js?ver=5.0.3' defer></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.4myhome.co.il/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script type='text/javascript' src='/wp-content/themes/metrodir-child/adsense.js' defer></script> </body></html>
